<!DOCTYPE html>
<html class="no-js" lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/130157388/enl_cabecera', [728, 90], 'div-gpt-ad-1476423345159-0').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_header_mobil', [320, 50], 'div-gpt-ad-1476423345159-1').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_bottom', [728, 90], 'div-gpt-ad-1476423345159-2').addService(googletag.pubads());
		googletag.defineSlot('/130157388/eln_bottom_mobile', [336, 280], 'div-gpt-ad-1476423345159-3').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_botoom', [728, 90], 'div-gpt-ad-1476423345159-4').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_bottom_mobile', [336, 280], 'div-gpt-ad-1476423345159-5').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_top', [728, 90], 'div-gpt-ad-1476423345159-6').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_top_mobile', [336, 280], 'div-gpt-ad-1476423345159-7').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_sidebar_bottom', [300, 600], 'div-gpt-ad-1476423345159-8').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_sidebar_top', [336, 280], 'div-gpt-ad-1476423345159-9').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();

		//Mobile ads (adsense)
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9411502570912001",
			enable_page_level_ads: true
		});
	});
	</script>
			<link rel="pingback" href="http://www.elnoticieroenlinea.com/xmlrpc.php" />
		<title>Sin guardavidas, de las Brisas a Salagua - EL NOTICIERO</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elnoticieroenlinea.com/?p=63418" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sin guardavidas, de las Brisas a Salagua - EL NOTICIERO" />
<meta property="og:description" content=" De 50 mil turistas, al menos 10 mil no saben nadar, por lo que corre riesgo de ahogarse  William Valdez Desde Las Brisas hasta la playa de Salagua, prácticamente no hay guardavidas a excepción de aquellos que los hoteles tienen para su servicio, denunció César Félix Quintero Díaz, fundador de Marley Surf School, instructor surfista &hellip;" />
<meta property="og:url" content="http://www.elnoticieroenlinea.com/?p=63418" />
<meta property="og:site_name" content="EL NOTICIERO" />
<meta property="article:section" content="MANZANILLO" />
<meta property="article:published_time" content="2017-07-11T15:23:59-05:00" />
<meta property="og:image" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" De 50 mil turistas, al menos 10 mil no saben nadar, por lo que corre riesgo de ahogarse  William Valdez Desde Las Brisas hasta la playa de Salagua, prácticamente no hay guardavidas a excepción de aquellos que los hoteles tienen para su servicio, denunció César Félix Quintero Díaz, fundador de Marley Surf School, instructor surfista [&hellip;]" />
<meta name="twitter:title" content="Sin guardavidas, de las Brisas a Salagua - EL NOTICIERO" />
<meta name="twitter:image" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL NOTICIERO &raquo; Feed" href="http://www.elnoticieroenlinea.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="EL NOTICIERO &raquo; RSS de los comentarios" href="http://www.elnoticieroenlinea.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="EL NOTICIERO &raquo; Sin guardavidas, de las Brisas a Salagua RSS de los comentarios" href="http://www.elnoticieroenlinea.com/?feed=rss2&#038;p=63418" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elnoticieroenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppg-photo-css-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smart_stylesheet-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/smart-recent-post/css/smartPostStyle.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcs_stylesheet-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/wpcs-wp-custom-search/css/wp-cs.css?ver=4.8' type='text/css' media='' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-49418505-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elnoticieroenlinea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elnoticieroenlinea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.elnoticieroenlinea.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elnoticieroenlinea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elnoticieroenlinea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.elnoticieroenlinea.com/?p=63418' />
<link rel="alternate" type="application/json+oembed" href="http://www.elnoticieroenlinea.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elnoticieroenlinea.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="197449044015968"/><link rel="stylesheet" id="instagram"  href="http://www.elnoticieroenlinea.com/wp-content/plugins/instagram-picture/css/instagram_style.css" type="text/css" media="all" /><style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="google-site-verification" content="nN5bVQAtzw_b455h1OVRNBnGN9NaWVbfE54eMzn_iX8" /><meta name="google-site-verification" content="Kkf0q3Nw8RYKQakHe7p55mxr_YMzIFob3FeWRZ7CUIA" /><meta name="google-site-verification" content="QiVpl9KaQ3c48E2C_8X26afCBwCwQIauKqEsmibQlys" /><!--[if lt IE 9]>
<script src="http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://www.elnoticieroenlinea.com/?p=63418&#038;amp=1" /><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sin guardavidas, de las Brisas a Salagua"><meta name="twitter:description" content=" De 50 mil turistas, al menos 10 mil no saben nadar, por lo que corre riesgo de ahogarse  William Valdez Desde Las Brisas hasta la playa de Salagua, prácticamente no hay guardavidas a excepción de aquellos que los hoteles tienen para su servicio, denunció César Félix Quintero Díaz, fundador de Marley Surf School, instructor surfista&hellip;"><meta name="twitter:image" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS.jpg"><meta name="twitter:image:width" content="938"><meta name="twitter:image:height" content="535">
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e2a77ace4a1787b1105cb68ec9b15216"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-63418 single-format-standard desktop mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
			<div class="header-top">
			<div class="wrapper-inner clearfix">
									<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
											</nav>
																<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-49330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49330"><a href="https://www.facebook.com/ElNoticieroColima" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ElNoticieroColima', 'facebook');"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49331"><a href="https://twitter.com/NColima" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/NColima', 'twitter');"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-49332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49332"><a href="https://www.youtube.com/channel/UCT0TJ9hjAZiIgfPrxcKYKlw" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/channel/UCT0TJ9hjAZiIgfPrxcKYKlw', 'youtube');"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">youtube</span></a></li>
</ul></div>						</nav>
											</div>
				</div>
								<div id="mh-wrapper">
					<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
						<div class="header-wrap clearfix">
														<div class="mh-col mh-1-3 header-logo">
								<a href="http://www.elnoticieroenlinea.com/" title="EL NOTICIERO" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/01/LOGOS2-1.png" height="496" width="2254" alt="EL NOTICIERO" />
</div>
</a>
							</div>
							<div class="mh-col mh-2-3">
																		<!-- /130157388/enl_cabecera -->
										<div id="div-gpt-ad-1476423345159-0" class="ad ad-728x90">
											<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-0'); });
											</script>
										</div>
																			</div>
								</div>
								<div class="header-menu clearfix">
									<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49307"><a href="http://www.elnoticieroenlinea.com/?cat=2">COLIMA</a></li>
<li id="menu-item-49309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49309"><a href="http://www.elnoticieroenlinea.com/?cat=3">MANZANILLO</a></li>
<li id="menu-item-54818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54818"><a href="http://www.elnoticieroenlinea.com/?cat=167">COMUNIDAD PORTUARIA</a></li>
<li id="menu-item-49312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49312"><a href="http://www.elnoticieroenlinea.com/?cat=5">MUNICIPIOS</a></li>
<li id="menu-item-49308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49308"><a href="http://www.elnoticieroenlinea.com/?cat=7">OPINION</a></li>
<li id="menu-item-49311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49311"><a href="http://www.elnoticieroenlinea.com/?cat=6">DEPORTE</a></li>
<li id="menu-item-49310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49310"><a href="http://www.elnoticieroenlinea.com/?cat=4">SEGURIDAD</a></li>
<li id="menu-item-49314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49314"><a href="http://www.elnoticieroenlinea.com/?cat=26">REPORTAJES</a></li>
<li id="menu-item-49317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49317"><a href="http://www.elnoticieroenlinea.com/?cat=133">TENDENCIAS</a></li>
<li id="menu-item-53651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53651"><a href="http://www.elnoticieroenlinea.com/?page_id=53649">TV</a></li>
</ul></div>									</nav>
									<div class="header-sub clearfix">
																					<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas noticias		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63374" title="Nacho: $27 millones  para los campesinos">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nacho: $27 millones  para los campesinos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63426" title="La Juventus suspende sus partidos en México">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La Juventus suspende sus partidos en México</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63418" title="Sin guardavidas, de las Brisas a Salagua">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sin guardavidas, de las Brisas a Salagua</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63409" title="Nacen 15 cocodrilos en la laguna del Valle">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nacen 15 cocodrilos en la laguna del Valle</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63405" title="Este mes habrá paso por puentes: SCT">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Este mes habrá paso por puentes: SCT</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63401" title="Sacerdotes regresan de Roma tras culminar estudios">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sacerdotes regresan de Roma tras culminar estudios</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63396" title="Alza en peajes afectará situación del autotransporte">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Alza en peajes afectará situación del autotransporte</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63391" title="Pugnan por aduanas más entrelazadas">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pugnan por aduanas más entrelazadas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63393" title="Paradojas del libre comercio ">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Paradojas del libre comercio </span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63399" title="Hay poco interés de ambulantes">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Hay poco interés de ambulantes</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/?p=63387" title="Anuncia 4ta Edición de la Copa Colima Internacional">
					<span class="ticker-item-date">11/07/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Anuncia 4ta Edición de la Copa Colima Internacional</span>
				</a>
			</li>	</ul>
</div>																						<aside class="mh-col mh-1-3 header-search">
												<form role="search" method="get" class="search-form" action="http://www.elnoticieroenlinea.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>											</aside>
										</div>
									</div>
								</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elnoticieroenlinea.com" itemprop="url" class="bc-home"><span itemprop="title">Inicio</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elnoticieroenlinea.com/?cat=3" itemprop="url"><span itemprop="title">MANZANILLO</span></a></span></nav>
<article id="post-63418" class="post-63418 post type-post status-publish format-standard has-post-thumbnail hentry category-manzanillo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Sin guardavidas, de las Brisas a Salagua		</h1>	</header>
<div class="entry-thumbnail">
<img width="766" height="437" src="http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS.jpg 938w, http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS-150x86.jpg 150w, http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS-300x171.jpg 300w, http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS-800x456.jpg 800w" sizes="(max-width: 766px) 100vw, 766px" /><span class="wp-caption-text">Foto: Archivo</span>
</div>
			<!-- /130157388/enl_article_top -->
			<div id="div-gpt-ad-1476423345159-6" style="ad ad-728x90">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-6'); });
				</script>
			</div>
			<p class="entry-meta">
<span class="entry-meta-date updated">11/07/2017</span>
</p>
		<div class="entry-content clearfix">
			<p><strong> </strong><em><strong>De 50 mil turistas, al menos 10 mil no saben nadar, por lo que corre riesgo de ahogarse </strong><br />
</em></p>
<p>William Valdez</p>
<p style="text-align: justify;">Desde Las Brisas hasta la playa de Salagua, prácticamente no hay guardavidas a excepción de aquellos que los hoteles tienen para su servicio, denunció César Félix Quintero Díaz, fundador de Marley Surf School, instructor surfista y guardavidas oriundo de Santiago.</p>
<p style="text-align: justify;">Detalló que de 50 mil visitantes, al menos 10 mil no saben nadar, “no es posible que no haya nadie en las playas cuidándote; Manzanillo merece más amor y respeto tanto a su gente como a los turistas.”</p>
<p style="text-align: justify;">Indicó que el servicio de guardavidas debe estar activo no sólo por temporadas,</p>
<blockquote>
<p style="text-align: justify;">debe ser anual, permanente; debe haber un equipo bien capacitado en Manzanillo porque a lo mejor no se te ahoga nadie en Semana Santa pero quién te dice que después no pueda suceder”.</p>
</blockquote>
<p style="text-align: justify;">Convocó a las autoridades municipales, estatales y federales a invertir no sólo en una escuela que capacite guardavidas, sino también equipamiento.</p>
<blockquote>
<p style="text-align: justify;">Las torres de guardavidas son muy importantes; es un lugar estable que permite una visión más completa de varios metros a tu redonda,porque cuando hay mucha conglomeraciones humanas pierdes la visión.”</p>
</blockquote>
<p style="text-align: justify;">Por último, sentenció que si el gobierno invierte:</p>
<blockquote>
<p style="text-align: justify;">no se va arrepentir porque va capacitar a muchas personas que quieren servir como guardavidas. Necesitamos equipo especializado como salvavidas de rosca y torpedo con argollas de enganche, mascarillas de respiración boca a boca, botiquines de primeros auxilios, respiradores por bolseo, sets de férulas inflables; es decir, un numeroso equipamiento vital para desarrollar esta actividad profesionalmente”.</p>
</blockquote>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.elnoticieroenlinea.com/?p=63418" data-a2a-title="Sin guardavidas, de las Brisas a Salagua"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&amp;linkname=Sin%20guardavidas%2C%20de%20las%20Brisas%20a%20Salagua" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&amp;linkname=Sin%20guardavidas%2C%20de%20las%20Brisas%20a%20Salagua', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&amp;linkname=Sin%20guardavidas%2C%20de%20las%20Brisas%20a%20Salagua" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&amp;linkname=Sin%20guardavidas%2C%20de%20las%20Brisas%20a%20Salagua', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&amp;linkname=Sin%20guardavidas%2C%20de%20las%20Brisas%20a%20Salagua" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2F%3Fp%3D63418&amp;linkname=Sin%20guardavidas%2C%20de%20las%20Brisas%20a%20Salagua', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentarios</h3><p><fb:comments-count href=http://www.elnoticieroenlinea.com/?p=63418></fb:comments-count> commentarios</p><div class="fb-comments" data-href="http://www.elnoticieroenlinea.com/?p=63418" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div>
						<!-- /130157388/enl_article_botoom -->
				<div id="div-gpt-ad-1476423345159-4" class="ad ad-728x90">
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-4'); });
					</script>
				</div>
											</article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elnoticieroenlinea.com/?p=63418&t=Sin guardavidas, de las Brisas a Salagua', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>COMPARTIR</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Sin guardavidas, de las Brisas a Salagua -&url=http://www.elnoticieroenlinea.com/?p=63418', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esta entrada">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elnoticieroenlinea.com/?p=63418&media=http://www.elnoticieroenlinea.com/wp-content/uploads/2015/07/GUARDAVIDAS.jpg&description=Sin guardavidas, de las Brisas a Salagua', 'pinterestShare', 'width=750,height=350'); return false;" title="Fija esta entrada">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>FIJAR</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.elnoticieroenlinea.com/?p=63418', 'googleShare', 'width=626,height=436'); return false;" title="Compartir en Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>COMPARTIR</span>
	</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.elnoticieroenlinea.com/?p=63409" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
<a href="http://www.elnoticieroenlinea.com/?p=63426" rel="next">Siguiente entrada<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Se el primero en comentar</span> <span class="comment-count-more">en "Sin guardavidas, de las Brisas a Salagua"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=63418#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elnoticieroenlinea.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu correo electronico no sera publicado.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='63418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="beg">
		<h1>Rogamos su ayuda</h1>
		<h2>Software para bloqueo de p&uacute;blicidad detectado.</h2>
		<p>
			Por favor apoya nuestro trabajo periodistico desactivando tu sofware para bloquear anuncios publicitarios mientras navegas en elnoticieroenlinea.com
		</p>
		<p>
			Tu apoyo nos permite continuar como una fuente de informaci&oacute;n independiente y comprometida s&oacute;lamente con la sociedad.
		</p>
		<p>
			Gracias.
		</p>
	</div>
	<div id="sponsor-152" class="sb-widget clearfix widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/06/RIGO.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/06/RIGO.jpg" /></a></div><div id="sponsor-146" class="sb-widget clearfix widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/BannerNoticiero_julio.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/BannerNoticiero_julio.jpg" /></a></div><div id="mh_newsdesk_recent_posts-2" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>últimas noticias</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://www.elnoticieroenlinea.com/?p=63426" title="La Juventus suspende sus partidos en México" rel="bookmark">
							La Juventus suspende sus partidos en México						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://www.elnoticieroenlinea.com/?p=63418" title="Sin guardavidas, de las Brisas a Salagua" rel="bookmark">
							Sin guardavidas, de las Brisas a Salagua						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://www.elnoticieroenlinea.com/?p=63409" title="Nacen 15 cocodrilos en la laguna del Valle" rel="bookmark">
							Nacen 15 cocodrilos en la laguna del Valle						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://www.elnoticieroenlinea.com/?p=63405" title="Este mes habrá paso por puentes: SCT" rel="bookmark">
							Este mes habrá paso por puentes: SCT						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://www.elnoticieroenlinea.com/?p=63401" title="Sacerdotes regresan de Roma tras culminar estudios" rel="bookmark">
							Sacerdotes regresan de Roma tras culminar estudios						</a>
					</li>			</ul></div><div id="sponsor-151" class="sb-widget clearfix widget_sponsor"><a href="https://www.facebook.com/FISROR/?hc_ref=SEARCH" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/06/TERAPIAWEB2.jpg" /></a></div><div id="sponsor-130" class="sb-widget clearfix widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/04/copacolima.jpeg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/04/copacolima.jpeg" /></a></div><div id="mh_newsdesk_facebook_page-3" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/ElNoticieroColima" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="sponsor-128" class="sb-widget clearfix widget_sponsor"><a href="" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/03/HOTEL-MARBELLA-OREJA-COLOR.jpg" /></a></div><div id="sponsor-133" class="sb-widget clearfix widget_sponsor"><a href="" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/MARIA-ISABEL.jpg" /></a></div><div id="sponsor-119" class="sb-widget clearfix widget_sponsor"><a href="https://lalinea.com.mx/" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/Lalinea_533x413_encuesta.jpg" /></a></div><div id="sponsor-148" class="sb-widget clearfix widget_sponsor"><a href="https://www.facebook.com/drunkyscolima" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/drunkyz.jpg" /></a></div><div id="sponsor-147" class="sb-widget clearfix widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/MEDICO-FAMILIAR-2.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/MEDICO-FAMILIAR-2.jpg" /></a></div><div id="sponsor-137" class="sb-widget clearfix widget_sponsor"><a href="" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/04/OREJA-CARNES-MUÑOZ-LALO.jpg" /></a></div><div id="sponsor-144" class="sb-widget clearfix widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/DISEÑO-TRANSFORMADOR.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/DISEÑO-TRANSFORMADOR.jpg" /></a></div><div id="sponsor-150" class="sb-widget clearfix widget_sponsor"><a href="" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/05/FUMIGACIONES.jpg" /></a></div>	<div id="sticky-ad-sidebar-ref"></div>

	<!-- /130157388/enl_sidebar_bottom -->
	</div>
</aside>
</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			<!-- /130157388/enl_bottom -->
		<div id="div-gpt-ad-1476423345159-2" class="ad ad-728x90">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-2'); });
			</script>
		</div>
				<div class="wrapper-inner clearfix">
							<div class="mh-section mh-group footer-widgets">
											<div class="mh-col mh-1-3 footer-1">
							<div id="sponsor-141" class="footer-widget widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/03/juanitos.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/03/juanitos.jpg" /></a></div><div id="sponsor-135" class="footer-widget widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/CARLOS-MARES.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/CARLOS-MARES.jpg" /></a></div>						</div>
																			<div class="mh-col mh-1-3 footer-2">
								<div id="sponsor-139" class="footer-widget widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/OPTICA-PACIFICO.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/OPTICA-PACIFICO.jpg" /></a></div><div id="sponsor-136" class="footer-widget widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/RICHARDS-NUEVO.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/RICHARDS-NUEVO.jpg" /></a></div>							</div>
																						<div class="mh-col mh-1-3 footer-3">
									<div id="sponsor-143" class="footer-widget widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/AZULEJOS-LAS-GARZAS.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/AZULEJOS-LAS-GARZAS.jpg" /></a></div><div id="sponsor-149" class="footer-widget widget_sponsor"><a href="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/VIDEO-BIT.jpg" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/VIDEO-BIT.jpg" /></a></div>								</div>
															</div>
													</div>
						<div class="footer-bottom">
							<div class="wrapper-inner clearfix">
																	<div class="copyright-wrap">
										<p class="copyright">
											Copyright 2017 | MH Newsdesk por <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>										</p>
									</div>
								</div>
							</div>
						</footer>
									<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/wpcs-wp-custom-search/jscolor.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
					</body>
					</html>
