<!DOCTYPE html>
<html class="no-js" lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/130157388/enl_cabecera', [728, 90], 'div-gpt-ad-1476423345159-0').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_header_mobil', [320, 50], 'div-gpt-ad-1476423345159-1').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_bottom', [728, 90], 'div-gpt-ad-1476423345159-2').addService(googletag.pubads());
		googletag.defineSlot('/130157388/eln_bottom_mobile', [336, 280], 'div-gpt-ad-1476423345159-3').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_botoom', [728, 90], 'div-gpt-ad-1476423345159-4').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_bottom_mobile', [336, 280], 'div-gpt-ad-1476423345159-5').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_top', [728, 90], 'div-gpt-ad-1476423345159-6').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_article_top_mobile', [336, 280], 'div-gpt-ad-1476423345159-7').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_sidebar_bottom', [300, 600], 'div-gpt-ad-1476423345159-8').addService(googletag.pubads());
		googletag.defineSlot('/130157388/enl_sidebar_top', [336, 280], 'div-gpt-ad-1476423345159-9').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();

		//Mobile ads (adsense)
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9411502570912001",
			enable_page_level_ads: true
		});
	});
	</script>
			<link rel="pingback" href="http://www.elnoticieroenlinea.com/xmlrpc.php" />
		<title>Recuperan tráiler robado con $14 millones en tablets | El Noticiero</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recuperan tráiler robado con $14 millones en tablets" />
<meta property="og:description" content="Se logró durante un operativo de Agentes de Investigación de CDMX..." />
<meta property="og:url" content="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" />
<meta property="og:site_name" content="El Noticiero" />
<meta property="article:publisher" content="https://www.facebook.com/ElNoticieroColima/" />
<meta property="article:tag" content="Autotransporte" />
<meta property="article:tag" content="Mercancía" />
<meta property="article:tag" content="Operativo" />
<meta property="article:tag" content="robo" />
<meta property="article:tag" content="Tráiler" />
<meta property="article:section" content="COMUNIDAD PORTUARIA" />
<meta property="article:published_time" content="2017-10-28T20:41:21-06:00" />
<meta property="article:modified_time" content="2017-10-28T20:42:33-06:00" />
<meta property="og:updated_time" content="2017-10-28T20:42:33-06:00" />
<meta property="og:image" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Se logró durante un filtro de revisión implementado por Agentes de Investigación Un tráiler reportado como robado que contenía unos $14 millones de pesos en tablets, fue recuperado por Agentes de Investigación de la Fiscalía General de Justicia del Estado de México (FGJEM) en las inmediaciones de la autopista Arco Norte. La recuperación se logró [&hellip;]


" />
<meta name="twitter:title" content="Recuperan tráiler robado con $14 millones en tablets | El Noticiero" />
<meta name="twitter:site" content="@NColima" />
<meta name="twitter:image" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1.jpg" />
<meta name="twitter:creator" content="@NColima" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elnoticieroenlinea.com\/","name":"Editorial El Noticiero de Manzanillo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elnoticieroenlinea.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.elnoticieroenlinea.com\/recuperan-trailer-robado-14-millones-en-tablets\/","sameAs":["https:\/\/www.facebook.com\/ElNoticieroColima\/","https:\/\/twitter.com\/NColima"],"@id":"#organization","name":"Editorial El Noticiero de Manzanillo","logo":"http:\/\/www.elnoticieroenlinea.com\/wp-content\/uploads\/2017\/10\/logo-cp.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Noticiero &raquo; Feed" href="http://www.elnoticieroenlinea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Noticiero &raquo; RSS de los comentarios" href="http://www.elnoticieroenlinea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Noticiero &raquo; Recuperan tráiler robado con $14 millones en tablets RSS de los comentarios" href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-49418505-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-49418505-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elnoticieroenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppg-photo-css-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smart_stylesheet-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/smart-recent-post/css/smartPostStyle.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcs_stylesheet-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/wpcs-wp-custom-search/css/wp-cs.css?ver=4.8.2' type='text/css' media='' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elnoticieroenlinea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elnoticieroenlinea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.10","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/js/scripts.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.elnoticieroenlinea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elnoticieroenlinea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elnoticieroenlinea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.elnoticieroenlinea.com/?p=68992' />
<link rel="alternate" type="application/json+oembed" href="http://www.elnoticieroenlinea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elnoticieroenlinea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="197449044015968"/><style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #1e73be;}
		</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9529380465364095",
    enable_page_level_ads: true
  });
</script><!--[if lt IE 9]>
<script src="http://www.elnoticieroenlinea.com/wp-content/themes/noticiero_newsdesk_1.1.1/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 16px; font-size: 1rem; }
</style>
<link rel="amphtml" href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/amp/" /><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2016/10/favicon.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Recuperan tráiler robado con $14 millones en tablets"><meta name="twitter:site" content="@NColima"><meta name="twitter:description" content="Se logró durante un filtro de revisión implementado por Agentes de Investigación n tráiler reportado como robado que contenía unos $14 millones de pesos en tablets, fue recuperado por Agentes de Investigación de la Fiscalía General de Justicia del Estado de México (FGJEM) en las inmediaciones de la autopista Arco Norte. La recuperación se logró&hellip;"><meta name="twitter:image" content="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1.jpg">
</head>
<body class="post-template-default single single-post postid-68992 single-format-standard desktop mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	 
 
							 				<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
											</nav>
																<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.elnoticieroenlinea.com/category/colima/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">COLIMA</span></a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.elnoticieroenlinea.com/category/manzanillo/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">MANZANILLO</span></a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.elnoticieroenlinea.com/category/municipios/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">MUNICIPIOS</span></a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.elnoticieroenlinea.com/category/deportes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.elnoticieroenlinea.com/category/deportes/', 'NOTICIAS DEPORTIVAS');" title="NOTICIAS DEPORTIVAS"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">NOTICIAS DEPORTIVAS</span></a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.elnoticieroenlinea.com/category/policiacas/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">SEGURIDAD</span></a></li>
</ul></div>						</nav>
											</div>
				</div>
								<div id="mh-wrapper">
					<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
						<div class="header-wrap clearfix">
														<div class="mh-col mh-1-3 header-logo">
								<a href="http://www.elnoticieroenlinea.com/" title="El Noticiero" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/01/LOGOS2-1.png" height="496" width="2254" alt="El Noticiero" />
</div>
</a>
							</div>
<img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/07/ENCABEZADO3-1.jpg"style="float:right;width:730px;height:100px;">
					</div>
								<div class="header-menu clearfix">
									<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49307"><a href="http://www.elnoticieroenlinea.com/category/colima/">COLIMA</a></li>
<li id="menu-item-49309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49309"><a href="http://www.elnoticieroenlinea.com/category/manzanillo/">MANZANILLO</a></li>
<li id="menu-item-54818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54818"><a href="http://www.elnoticieroenlinea.com/category/comunidad-portuaria/">COMUNIDAD PORTUARIA</a></li>
<li id="menu-item-49312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49312"><a href="http://www.elnoticieroenlinea.com/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-49310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49310"><a href="http://www.elnoticieroenlinea.com/category/policiacas/">SEGURIDAD</a></li>
<li id="menu-item-66667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66667"><a href="http://www.elnoticieroenlinea.com/category/opinion/">OPINIÓN DEL DÍA</a></li>
<li id="menu-item-49314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49314"><a href="http://www.elnoticieroenlinea.com/category/reportajes/">REPORTAJES</a></li>
<li id="menu-item-65779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65779"><a href="http://www.elnoticieroenlinea.com/category/tendencias/">TENDENCIAS</a></li>
<li id="menu-item-53651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53651"><a href="http://www.elnoticieroenlinea.com/tv/">TV</a></li>
<li id="menu-item-63519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63519"><a href="http://www.elnoticieroenlinea.com/directorio-comercial/">DIRECTORIO COMERCIAL</a></li>
</ul></div>									</nav>
									<div class="header-sub clearfix">
																					<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas noticias		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" title="Recuperan tráiler robado con $14 millones en tablets">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Recuperan tráiler robado con $14 millones en tablets</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/promueven-construccion-casas-madera-en-colima/" title="Promueven construcción de casas de madera en Colima">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Promueven construcción de casas de madera en Colima</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/ssa-mexico-ha-invertido-50-millones-dolares/" title="SSA-México ha invertido $50 millones de dólares">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">SSA-México ha invertido $50 millones de dólares</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/50-comuneros-podrian-impedir-paso-a-pena-colorada/" title="50 comuneros podrían impedir paso a Peña Colorada">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">50 comuneros podrían impedir paso a Peña Colorada</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/aumento-a-592-pesos-gas-a-nivel-estatal/" title="Aumentó a 592 pesos el gas, a nivel estatal">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Aumentó a 592 pesos el gas, a nivel estatal</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/60-mujeres-acosadas-en-transporte-publico/" title="60% de mujeres son acosadas en el transporte público">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">60% de mujeres son acosadas en el transporte público</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/embajador-rusia-vendra-a-manzanillo/" title="Inversionistas de Rusia vendrán a Manzanillo">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Inversionistas de Rusia vendrán a Manzanillo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/blindaje-vs-plaga-afecta-platano-en-africa-asia/" title="Blindaje Vs. plaga que afecta plátano en África y Asia">
					<span class="ticker-item-date">28 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Blindaje Vs. plaga que afecta plátano en África y Asia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/anuncian-nuevos-refugios-mujeres-violentadas/" title="Anuncian nuevos refugios para mujeres violentadas">
					<span class="ticker-item-date">27 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Anuncian nuevos refugios para mujeres violentadas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/mexico-pierde-fallo-la-omc-en-disputa-atun/" title="México pierde fallo de la OMC en disputa sobre atún">
					<span class="ticker-item-date">27 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">México pierde fallo de la OMC en disputa sobre atún</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/transportistas-aseguran-haber-mejorado-calidad-del-servicio/" title="Urbanos aseguran haber mejorado calidad del servicio">
					<span class="ticker-item-date">27 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Urbanos aseguran haber mejorado calidad del servicio</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/cuyutlan-podria-captar-boom-automotriz/" title="Cuyutlán podría captar el “boom” automotriz">
					<span class="ticker-item-date">27 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cuyutlán podría captar el “boom” automotriz</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/pt-pide-terreno-en-miramar-construir-bachillerato/" title="Piden terreno en Miramar para construir un bachillerato">
					<span class="ticker-item-date">27 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Piden terreno en Miramar para construir un bachillerato</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/mario-anguiano-suma-sancion-150-anos-800-mdp/" title="Mario Anguiano suma sanción de 150 años y $800 MDP">
					<span class="ticker-item-date">26 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mario Anguiano suma sanción de 150 años y $800 MDP</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/preparan-sustituir-las-importaciones-textiles/" title="Preparan sustituir las importaciones textiles">
					<span class="ticker-item-date">26 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Preparan sustituir las importaciones textiles</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/vendedores-del-centro-usaran-muebles-artesanales/" title="Vendedores del centro usarán muebles artesanales">
					<span class="ticker-item-date">26 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vendedores del centro usarán muebles artesanales</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.elnoticieroenlinea.com/alcaldesa-dice-aumentara-seguridad/" title="Alcaldesa dice que no aumentará su seguridad">
					<span class="ticker-item-date">26 octubre, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Alcaldesa dice que no aumentará su seguridad</span>
				</a>
			</li>	</ul>
</div>																						<aside class="mh-col mh-1-3 header-search">
												<form role="search" method="get" class="search-form" action="http://www.elnoticieroenlinea.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>											</aside>
										</div>
									</div>
								</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elnoticieroenlinea.com" itemprop="url" class="bc-home"><span itemprop="title">Inicio</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elnoticieroenlinea.com/category/comunidad-portuaria/" itemprop="url"><span itemprop="title">COMUNIDAD PORTUARIA</span></a></span></nav>
<article id="post-68992" class="post-68992 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad-portuaria tag-autotransporte tag-mercancia tag-operativo tag-robo tag-trailer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Recuperan tráiler robado con $14 millones en tablets		</h1><div class="entry-tags clearfix"><span>Temas:</span><a href="http://www.elnoticieroenlinea.com/tag/autotransporte/" rel="tag">Autotransporte</a><a href="http://www.elnoticieroenlinea.com/tag/mercancia/" rel="tag">Mercancía</a><a href="http://www.elnoticieroenlinea.com/tag/operativo/" rel="tag">Operativo</a><a href="http://www.elnoticieroenlinea.com/tag/robo/" rel="tag">robo</a><a href="http://www.elnoticieroenlinea.com/tag/trailer/" rel="tag">Tráiler</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1-777x437.jpg 777w, http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1-180x101.jpg 180w, http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1-260x146.jpg 260w, http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1-373x210.jpg 373w, http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
			<!-- /130157388/enl_article_top -->
			<div id="div-gpt-ad-1476423345159-6" style="ad ad-728x90">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-6'); });
				</script>
			</div>
			<p class="entry-meta">
<span class="entry-meta-date updated">28 octubre, 2017</span>
</p>
		<div class="entry-content clearfix">
			<div id="fb-root"></div>
<h4><strong>Se logró durante un filtro de revisión implementado por Agentes de Investigación</strong></h4>
<p><span class="wpsdc-drop-cap">U</span>n tráiler reportado como robado que contenía <strong>unos $14 millones de pesos en tablets,</strong> fue recuperado por <strong>Agentes de Investigación de la Fiscalía General de Justicia del Estado de México (FGJEM)</strong> en las inmediaciones de la autopista Arco Norte.</p>
<blockquote><p>La recuperación se logró durante un <strong>operativo implementado</strong> en el municipio mexiquense de Atlacomulco, luego de que <strong>al realizar un filtro de revisión en la colonia San Lorenzo Tlacotepec</strong> una persona indicó que minutos antes, <strong>cuatro sujetos lo bajaron de la unidad en la que viajaba,</strong> misma que transportaba los aparatos electrónicos.</p></blockquote>
<p>El hombre señaló que <strong>minutos antes cuatro hombres a bordo de un automóvil lo interceptaron y amenazaron para robarle la unidad,</strong> lo que provocó que las <strong>autoridades mexiquenses desplegaran un operativo en las inmediaciones de las autopistas Atlacomulco-Maravatio y Arco Norte</strong> donde finalmente fue localizado el vehículo.</p>
<blockquote><p>La FGJEM continúa con las <strong>indagatorias correspondientes</strong> para esclarecer los hechos a fin de <strong>asegurar a los sujetos relacionados con estos hechos.</strong></p></blockquote>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" data-a2a-title="Recuperan tráiler robado con $14 millones en tablets"><a href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&amp;linkname=Recuperan%20tr%C3%A1iler%20robado%20con%20%2414%20millones%20en%20tablets" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&amp;linkname=Recuperan%20tr%C3%A1iler%20robado%20con%20%2414%20millones%20en%20tablets', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&amp;linkname=Recuperan%20tr%C3%A1iler%20robado%20con%20%2414%20millones%20en%20tablets" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&amp;linkname=Recuperan%20tr%C3%A1iler%20robado%20con%20%2414%20millones%20en%20tablets', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&amp;linkname=Recuperan%20tr%C3%A1iler%20robado%20con%20%2414%20millones%20en%20tablets" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elnoticieroenlinea.com%2Frecuperan-trailer-robado-14-millones-en-tablets%2F&amp;linkname=Recuperan%20tr%C3%A1iler%20robado%20con%20%2414%20millones%20en%20tablets', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div>
						<!-- /130157388/enl_article_botoom -->
				<div id="div-gpt-ad-1476423345159-4" class="ad ad-728x90">
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-4'); });
					</script>
				</div>
											</article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/&t=Recuperan tráiler robado con $14 millones en tablets', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>COMPARTIR</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Recuperan tráiler robado con $14 millones en tablets -&url=http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esta entrada">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/&media=http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/TRAILER1.jpg&description=Recuperan tráiler robado con $14 millones en tablets', 'pinterestShare', 'width=750,height=350'); return false;" title="Fija esta entrada">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>FIJAR</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/', 'googleShare', 'width=626,height=436'); return false;" title="Compartir en Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>COMPARTIR</span>
	</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.elnoticieroenlinea.com/promueven-construccion-casas-madera-en-colima/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Articulos relacionados</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-8149 post type-post status-publish format-standard has-post-thumbnail hentry category-colima tag-ganado tag-robo">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.elnoticieroenlinea.com/robo-de-ganado-en-tres-municipios/" title="Robo de ganado en tres municipios"><img width="180" height="101" src="http://www.elnoticieroenlinea.com/wp-content/uploads/2014/06/GANADO.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.elnoticieroenlinea.com/wp-content/uploads/2014/06/GANADO.jpg 721w, http://www.elnoticieroenlinea.com/wp-content/uploads/2014/06/GANADO-300x166.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.elnoticieroenlinea.com/category/colima/" rel="category tag">COLIMA</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.elnoticieroenlinea.com/robo-de-ganado-en-tres-municipios/" title="Robo de ganado en tres municipios" rel="bookmark">
			Robo de ganado en tres municipios		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">
		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Se el primero en comentar</span> <span class="comment-count-more">en "Recuperan tráiler robado con $14 millones en tablets"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recuperan-trailer-robado-14-millones-en-tablets/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elnoticieroenlinea.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu correo electronico no sera publicado.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='68992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="beg">
		<h1>Rogamos su ayuda</h1>
		<h2>Software para bloqueo de p&uacute;blicidad detectado.</h2>
		<p>
			Por favor apoya nuestro trabajo periodistico desactivando tu sofware para bloquear anuncios publicitarios mientras navegas en elnoticieroenlinea.com
		</p>
		<p>
			Tu apoyo nos permite continuar como una fuente de informaci&oacute;n independiente y comprometida s&oacute;lamente con la sociedad.
		</p>
		<p>
			Gracias.
		</p>
	</div>
	<div id="featured_video-2" class="sb-widget clearfix widget_featured_video"><h4 class="widget-title"><span>Videoreportaje</span></h4><div class="flex-video widescreen"><!-- Embedded with WP Embed Facebook - http://wpembedfb.com --><div class="wef-measure" style="max-width: 450px;"></div><div class="fb-video" data-href="https://www.facebook.com/ElNoticieroColima/videos/1306987016094331/" data-width="450" ></div></div></div><div id="sfp_page_plugin_widget-2" class="sb-widget clearfix widget_sfp_page_plugin_widget"><h4 class="widget-title"><span>Síguenos en Facebook</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/ElNoticieroColima/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-3" class="sb-widget clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/ElNoticierodeManzanillo/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-4" class="sb-widget clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/ElNoticieroManzanillo/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sponsor-146" class="sb-widget clearfix widget_sponsor"><h4 class="widget-title"><span>Reportajes</span></h4><a href="http://www.elnoticieroenlinea.com/?p=67736" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/09/Reportajes-Especiales-Seth-Alvarez.jpg" /></a></div><div id="sponsor-119" class="sb-widget clearfix widget_sponsor"><a href="http://www.grupogarcia.com.mx" target="_blank"><img src="http://www.elnoticieroenlinea.com/wp-content/uploads/2017/10/GARCIA1.png" /></a></div><div id="popularitypostswidget-2" class="sb-widget clearfix popularitypostswidget"><h4 class="widget-title"><span>Lo más leído</span></h4><ul> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/las-palmeras-eunice-flores/" title="&#8220;Entre las Palmeras&#8221;, por Eunice Flores" rel="nofollow">&#8220;Entre las Palmeras&#8221;, por Eunice Flores</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (5121) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/las-palmeras-eunice-flores/" title="&#8220;Entre las Palmeras&#8221;, por Eunice Flores" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/694f7f1bc_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/mario-anguiano-suma-sancion-150-anos-800-mdp/" title="Mario Anguiano suma sanción de 150 años y $800 MDP" rel="nofollow">Mario Anguiano suma sanción de 150 años y $800 MDP</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (1123) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/mario-anguiano-suma-sancion-150-anos-800-mdp/" title="Mario Anguiano suma sanción de 150 años y $800 MDP" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/80678ba1a_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/se-escabulle-cocodrilo-la-playa-san-pedrito/" title="Se escabulle cocodrilo de la playa San Pedrito" rel="nofollow">Se escabulle cocodrilo de la playa San Pedrito</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (835) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/se-escabulle-cocodrilo-la-playa-san-pedrito/" title="Se escabulle cocodrilo de la playa San Pedrito" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/36ed6dcb9_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/aumento-a-592-pesos-gas-a-nivel-estatal/" title="Aumentó a 592 pesos el gas, a nivel estatal" rel="nofollow">Aumentó a 592 pesos el gas, a nivel estatal</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (734) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/aumento-a-592-pesos-gas-a-nivel-estatal/" title="Aumentó a 592 pesos el gas, a nivel estatal" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/0a7910bc7_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/ciudadanos-rescatan-a-12-personas-fin-semana/" title="Ciudadanos rescatan a 12 personas el fin de semana" rel="nofollow">Ciudadanos rescatan a 12 personas el fin de semana</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (670) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/ciudadanos-rescatan-a-12-personas-fin-semana/" title="Ciudadanos rescatan a 12 personas el fin de semana" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/37a35e330_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/ssa-mexico-ha-invertido-50-millones-dolares/" title="SSA-México ha invertido $50 millones de dólares" rel="nofollow">SSA-México ha invertido $50 millones de dólares</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (406) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/ssa-mexico-ha-invertido-50-millones-dolares/" title="SSA-México ha invertido $50 millones de dólares" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/4a4109fcb_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/blindaje-vs-plaga-afecta-platano-en-africa-asia/" title="Blindaje Vs. plaga que afecta plátano en África y Asia" rel="nofollow">Blindaje Vs. plaga que afecta plátano en África y Asia</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (397) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/blindaje-vs-plaga-afecta-platano-en-africa-asia/" title="Blindaje Vs. plaga que afecta plátano en África y Asia" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/6ce89b8c1_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/justifica-gobernador-sus-viajes-en-avion/" title="Justifica Gobernador sus viajes en avión" rel="nofollow">Justifica Gobernador sus viajes en avión</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (318) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/justifica-gobernador-sus-viajes-en-avion/" title="Justifica Gobernador sus viajes en avión" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/4b1550010_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/60-mujeres-acosadas-en-transporte-publico/" title="60% de mujeres son acosadas en el transporte público" rel="nofollow">60% de mujeres son acosadas en el transporte público</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (317) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/60-mujeres-acosadas-en-transporte-publico/" title="60% de mujeres son acosadas en el transporte público" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/511e73272_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" title="Recuperan tráiler robado con $14 millones en tablets" rel="nofollow">Recuperan tráiler robado con $14 millones en tablets</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (303) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/recuperan-trailer-robado-14-millones-en-tablets/" title="Recuperan tráiler robado con $14 millones en tablets" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/a004c6506_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/embargaran-2-buques-pagarle-a-marinos/" title="Embargarán 2 buques para pagarle a marinos" rel="nofollow">Embargarán 2 buques para pagarle a marinos</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (256) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/embargaran-2-buques-pagarle-a-marinos/" title="Embargarán 2 buques para pagarle a marinos" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/3004c95df_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/ni-alcaldes-ni-gobernador-refuerzan-seguridad/" title="Ni Alcaldes ni Gobernador refuerzan su seguridad" rel="nofollow">Ni Alcaldes ni Gobernador refuerzan su seguridad</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (246) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/ni-alcaldes-ni-gobernador-refuerzan-seguridad/" title="Ni Alcaldes ni Gobernador refuerzan su seguridad" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/4ab1cdf8f_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/yolanda-verduzco-mujer-colimense-retos-exitos/" title="Yolanda Verduzco, mujer colimense de retos y éxitos" rel="nofollow">Yolanda Verduzco, mujer colimense de retos y éxitos</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (241) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/yolanda-verduzco-mujer-colimense-retos-exitos/" title="Yolanda Verduzco, mujer colimense de retos y éxitos" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/f8f026f8a_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/transportistas-aseguran-haber-mejorado-calidad-del-servicio/" title="Urbanos aseguran haber mejorado calidad del servicio" rel="nofollow">Urbanos aseguran haber mejorado calidad del servicio</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (238) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/transportistas-aseguran-haber-mejorado-calidad-del-servicio/" title="Urbanos aseguran haber mejorado calidad del servicio" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/39b94eee7_320x130.png' alt=''/>
			 </a>
			 	
			 	</li> 
 	<li>
			<span class="ppw-post-title"><a href="http://www.elnoticieroenlinea.com/renuncie-ruiz-esparza-a-la-sct-virgilio-mendoza/" title="Que renuncie Ruiz Esparza a la SCT: Virgilio Mendoza" rel="nofollow">Que renuncie Ruiz Esparza a la SCT: Virgilio Mendoza</a></span>
			<span class="post-stats">
			
			<br>
			
			<span class="ppw-views">Views (217) </span>			<span class="ppw-comments"></span> 
			<span class="ppw-date"></span>
			</span>
			 
			<br>
			 <a href="http://www.elnoticieroenlinea.com/renuncie-ruiz-esparza-a-la-sct-virgilio-mendoza/" title="Que renuncie Ruiz Esparza a la SCT: Virgilio Mendoza" >
		    <img class='wpp-thumbnail' src='/wp-content/plugins/popularity-posts-widget/cache/9b732a718_320x130.png' alt=''/>
			 </a>
			 	
			 	</li></ul></div>	<div id="sticky-ad-sidebar-ref"></div>

	<!-- /130157388/enl_sidebar_bottom -->
	</div>
</aside>
</div>
</div>
 <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			<!-- /130157388/enl_bottom -->
		<div id="div-gpt-ad-1476423345159-2" class="ad ad-728x90">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476423345159-2'); });
			</script>
		</div>
				<div class="wrapper-inner clearfix">
									</div>
						<div class="footer-bottom">
							<div class="wrapper-inner clearfix">
																	<class="copyright">
									<div class="copyright-wrap">
											Este material cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de EDITORIAL EL NOTICIERO DE MANZANILLO S.A. de C.V., queda expresamente prohibida la publicación, retransmisión, distribución, venta, edición y cualquier otro uso de los contenidos (Incluyendo, pero no limitado a, contenido, texto, fotografías, audios, videos y logotipos). Si desea hacer uso de este contenido por favor comuníquese al 01 314 1577 801. Muchas gracias.
										</p>
									</div>
								</div>
							</div>
						</footer>
						<script data-cfasync="false" type="text/javascript">
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpf";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpf-4.0.1";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.8.2";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Follow Buttons by AddThis","plugin_version":"4.0.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-af2b3446335dcc0772496d4bdbf9579d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            </script><link rel='stylesheet' id='popularity-posts-widget-css'  href='http://www.elnoticieroenlinea.com/wp-content/plugins/popularity-posts-widget/style/ppw.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=wp-af2b3446335dcc0772496d4bdbf9579d'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-content/plugins/wpcs-wp-custom-search/jscolor.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elnoticieroenlinea.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
					</body>
					</html>
